Results 1 to 8 of 8

Thread: Zalogowałem się

  1. #1
    Neon's Avatar
    Join Date
    Jul 2014
    Posts
    132
    Server
    CLA01

    Thumbs up Zalogowałem się

    Po dwóch restartach serwerów, udało mi się zalogować.

    Wchodzę i co?


    Czatu jak nie ma tak nie było, liste znajomych wcięło.
    I co ja patrze? Nawet gildii nie mam xD

    Nie no latam sobie po mieście, żadnej żywej duszy!
    Last edited by Penelopa9; 13.07.15 at 14:10.

  2. #2

    Join Date
    Aug 2014
    Posts
    149
    Server
    CLA01
    Pochodzisz sobie zapewne do pierwszego teleportu gdziekolwiek, później wszystko powinno wrócić do normy.

  3. #3

  4. #4

    Join Date
    Sep 2014
    Posts
    88
    Server
    CLA01
    wszedłem i przy próbie odwiedzenia miasta w pazurach wywaliło i po grze!!!

  5. #5

    Join Date
    Jul 2014
    Posts
    142
    Server
    CLA01
    Neon ja po 3 tyg i po 5 mailach do supportu w paru jęzkach jestem = tadam

  6. #6

    Join Date
    Aug 2014
    Posts
    29
    Server
    CLA01
    cos dzisiaj hurtem musieli odblokowywać bo mnie tez wypościli i moglem sie zalogowac normalnie

  7. #7

    Join Date
    Jul 2014
    Posts
    401
    Server
    CLA01
    Quote Originally Posted by Palmer View Post
    Neon ja po 3 tyg i po 5 mailach do supportu w paru jęzkach jestem = tadam
    To sukces. Teraz wiesz za co płacisz

  8. #8

    Join Date
    Jul 2014
    Posts
    142
    Server
    CLA01
    Quote Originally Posted by Majamas View Post
    To sukces. Teraz wiesz za co płacisz
    hehe Majamas - płacilem ale nie wysle juz ani centa - jak wszyscy - pewnie dlatego nas przenosza na angielski serwer - wiec dowalmy angola )))

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Ubisoft uses cookies to ensure that you get the best experience on our websites. By continuing to use this site you agree to accept these cookies. More info on our privacy.