Page 1 of 33 1 2 3 11 ... LastLast
Results 1 to 10 of 329

Thread: Awarie serwera - wątek zbiorczy

  1. #1

    Join Date
    Jul 2014
    Posts
    2
    Server
    CLA01

    Awarie serwera - wątek zbiorczy

    Witam dzis praktycznie przez wiekszosc dnia jest problem z gra non stop wyskakuja bledy 12 i 20 a po 19 bedac na wyprawie wpierw byl mega lag nastepnie wywalilo mnie z gry i do tej pory nie moge sie zalogowac. Jest to open beta i nie powinno byc az tak razacych niedogodnosci...

  2. #2

    Join Date
    Jul 2014
    Posts
    401
    Server
    CLA01
    od jakichs 30 minut serwer bitew nie dziala, kazde wejscie w bitwe to zawiecha, niekonczace sie wczytywanie.

  3. #3

    Join Date
    Jul 2014
    Posts
    1
    Server
    CLA01
    To samo...wydalam 1000 pieczeci na pkt.akcji,chcialam zrobic Sandro..po 1 etapie serwer przestal reagowac...czesto..za czesto wystepuja bledy.
    Podobnie z nagroda,ktora mielismy dostac..w e-mailu jest napisane kliknij na ,,graj,, a dostaniesz nagrode...niestety..nic z tego.

  4. #4

    Join Date
    Jul 2014
    Posts
    8
    Server
    CLA01
    U mnie podobnie, te same błędy i utrudnienia w grze.
    A jak dodać do tego spamerów na czacie i brak jakiegokolwiek moderatora, to dosłownie odechciewa się grać
    dziś mam wrażenie, że za tą grą nie stoi poważna firma, tylko jakaś spółdzielnia rodem z PRL

  5. #5

    Join Date
    Jul 2014
    Posts
    13
    Server
    CLA01
    Ja od godziny nie moge wejsc do gry po tym jak mnie wywalilo ze jakis blad byl chyba serwer przeciazony znow

  6. #6

    Join Date
    Jul 2014
    Posts
    1
    Server
    CLA01
    U mnie jak powyzej. Po błędzie serwera #12 po rozegranej walce wywaliło mnie i do tej pory nie mogę się zalogować. Ładowanie dochodzi do "90%" i stoi w miejscu w nieskończoność ;/

  7. #7

    Join Date
    Jul 2014
    Posts
    1
    Server
    CLA01
    Mam tak samo wszedłem do bitwy nagle mega lag wywaliło i od 2h nie mogę wejść do gry pasek ładuje się do 90% i dalej nie idzie tak jak u kolegi wyżej

  8. #8
    DanYt0's Avatar
    Join Date
    Jul 2014
    Location
    Silesia
    Posts
    348
    Server
    CLA01
    Serwer jest Off

  9. #9

    Join Date
    Jul 2014
    Posts
    6
    Server
    CLA01
    Teraz to już nawet wywala błąd #12 podczas teleportacji między miastami.

  10. #10

    Join Date
    Jul 2014
    Posts
    4
    Server
    CLA01
    nie wiem co zrąbali ale to nie jest zabawne :/
    błąd 12 po każdej bitwie
    co nigdy tego błędu nie miałem

Page 1 of 33 1 2 3 11 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Ubisoft uses cookies to ensure that you get the best experience on our websites. By continuing to use this site you agree to accept these cookies. More info on our privacy.