Results 1 to 3 of 3

Thread: coś chyba nie poszło tak jak powinno

  1. #1

    Join Date
    Jan 2015
    Posts
    10
    Server
    CLA01

    Angry coś chyba nie poszło tak jak powinno

    miałem troche pieczęci - a po aktualizacji (prowincje) znikło ponad 1k (nie dotyczy pieczęci za logowania). Kto ewentualnie miał taki problem ?

  2. #2
    HrabiaMoczymorda's Avatar
    Join Date
    Aug 2014
    Location
    W parku
    Posts
    1,282
    Server
    CLA01
    Mi w banku tez ostatnio zabrali 35 euro niby za to ze nie bylem u nich przywitac sie z dyrektorem od 2 lat

    GILDIA IMMORTALS_II ZAPRASZAMY http://tnij.org/rekrutujemy

    Masz jakis problem i nie wiesz co zrobic ?
    Napisz do pomocy technicznej
    http://cla.heroes-online.com/pl-PL/pomoc

  3. #3
    Forum Moderator
    Join Date
    May 2015
    Posts
    10
    Server
    CLA01
    Witaj,

    Wszelkie problemy techniczne/bugi/bledy w grze prosze zglaszac do obsługi technicznej (supportu). Możesz skontaktować się z zespołem pomocy technicznej tutaj lub korzystając z tego adresu: info-mmho.pl@heroes-online.com. Jeśli masz pytanie dotyczące płatności, proszę skorzystać z: payment-mmho.pl@heroes-online.com. Upewnij się, że w wiadomości znalazła się nazwa twojego bohatera i adres e-mail używany wraz z twoim kontem.

    Pozdrawiam,
    Mod_Nendra

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Ubisoft uses cookies to ensure that you get the best experience on our websites. By continuing to use this site you agree to accept these cookies. More info on our privacy.