Page 3 of 194 FirstFirst 1 2 3 4 5 13 53 103 ... LastLast
Results 21 to 30 of 1938

Thread: Problemy z logowaniem

  1. #21

    Join Date
    Oct 2014
    Posts
    1
    Server
    CLA01
    Jak wyżej 90 % i gra się nie ładuje...

  2. #22

    Join Date
    Sep 2014
    Posts
    4
    Server
    CLA01
    Quote Originally Posted by pyraigzik View Post
    Jeżeli to nie pomoże, spróbuj następujących kroków:
    - wyloguj się na stronie (to bardzo ważne)
    - poczekaj około 3.5h
    - spróbuj wrócić do gry


    Daj mi znać, jeżeli żadna z powyższych rad nie pozwoli Ci wrócić do gry.
    Hahahahha, czyli co? Nalezy poczekac az naprawia, ale nie maja jaj zeby sie przyznac, ze zepsuli? Zalosne.
    Tak na marginesie, gra mi znow nie dziala

  3. #23

    Join Date
    Oct 2014
    Posts
    1
    Server
    CLA01
    Witam!
    Od wczoraj gra ładuje się do ok 30% i stoi w miejscu (chrome), problem występuje również na operze , firefox oraz .... (tak, teaz sprawdziłem;p) InternetExplorer
    Rejestr bez błędów, najnowszy flash, cookie wyczyszczone, brak wirusów i grzybów na kompie. Czy tylko u mnie występuje ten problem czy jeszcze ktoś spotkał się z nim w ostatnich dniach?

  4. #24

    Join Date
    Aug 2014
    Posts
    76
    Server
    CLA01
    zobacz na innym kompie. Jeśli będziesz miał nadal to samo to pisz do supportu

  5. #25

    Join Date
    Oct 2014
    Posts
    2
    Server
    CLA01
    brak możliwości załadowania gry, odnośnik gra nie aktywny

  6. #26

    Join Date
    Sep 2014
    Posts
    17
    Server
    CLA01
    A jak ma być aktywny jak jest konserwacja do godz. 14:00
    Proszę przejrzyj sobie stronę główną, a znajdziesz to info o niej

    Pozdrawiam.

  7. #27

    Join Date
    Oct 2014
    Posts
    1
    Server
    CLA01
    ja tez nie moge sie polaczyc z serwerem nie wiem co jest grane..

  8. #28

    Join Date
    Sep 2014
    Posts
    17
    Server
    CLA01
    Spróbuję tak wam wytłumaczyć


  9. #29

    Join Date
    Sep 2014
    Posts
    150
    Server
    CLA01
    serwer siadł, czy tylko ja się nie mogę połączyć?

  10. #30

    Join Date
    Sep 2014
    Posts
    2
    Server
    CLA01
    Serwer chyba padł. Miałem już podsumowanie bitwy i zawiecha. Teraz ładuje, ładuje i nic.

Page 3 of 194 FirstFirst 1 2 3 4 5 13 53 103 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Ubisoft uses cookies to ensure that you get the best experience on our websites. By continuing to use this site you agree to accept these cookies. More info on our privacy.